Bienvenido, Invitado
Recordarme

TEMA:

Compatibility issue with PHP 8.x 2 meses 1 semana antes #277775

  • Autor del tema
  • intouchweb
  • Fuera de línea
  • Fresh Breezer
  • Fresh Breezer
  • Mensajes: 7
  • Gracias recibidas: 0
I updated PHP to 8.x and Breezing Forms Joomla throws an error. I updated to the latest version of Breezing Formas and the issue still remains, cannot update PHP to 8.x
Is this a known issue? I am using Joomla! 3.10.5
Thanks

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Compatibility issue with PHP 8.x 2 meses 1 semana antes #277779

  • Avatar de tihana.krivic
  • tihana.krivic
  • Fuera de línea
  • Moderator
  • Moderator
  • Mensajes: 11860
  • Karma: 3
  • Gracias recibidas: 765
Hi,

I have a fixed version for php 8 and joomla 3, I can share it with you, could you please contact me on: tk@evolutio.hr, or write here your email, and I will send it :)

Regards,
Tihana

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: ForumSupport
Tiempo de carga de la página: 0.049 segundos