Bienvenido, Invitado
Recordarme

TEMA:

Re:Installation 13 años 4 meses antes #1764

ich habe das gleiche problem, sprachdatein ist klar aber php. bei mir kommt diese fehlermeldung:

WARNING: YOU ARE RUNNING PHP VERSION < 5.1.2! BREEZINGFORMS WON'T WORK WITH THIS VERSION. PLEASE UPGRADE TO AT LEAST PHP 5.1.2, SORRY BUT YOU BETTER UNINSTALL THIS COMPONENT NOW!

wenn ich im backend auf breezingforms gehe (z.B. konfiguration) kommt nur eine weiße seite

joomla 1.5.4
breezingforms 151rc1

wie bekomme ich es lauffähig?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
Moderadores: ForumSupport
Tiempo de carga de la página: 0.048 segundos