Bienvenido, Invitado
Recordarme

TEMA:

Fehler: Es konnte keine XML-Setupdatei in diesem P 12 años 11 meses antes #3467

  • Autor del tema
  • drwfrank
  • Fuera de línea
  • Fresh Breezer
  • Fresh Breezer
  • Mensajes: 1
  • Gracias recibidas: 0
Hallo,
bei mir klappt die Installation nicht. Wäre Euch über eine Hilfestellung sehr dankbar:
Habe das Zip entpackt und die 3 einzelnen zip erhalten. Wollte wie in der Anleitung beschrieben, als erstes die com_breezingforms_151 hochladen.

Folgende Fehler werden dann bei der Installation angezeigt:

Fehler: Es konnte keine XML-Setupdatei in diesem Paket gefunden werden!
Warning: zip_read() expects parameter 1 to be resource, integer given in /www/htdocs/w0090cb8/hoteldatenbank/libraries/joomla/filesystem/archive/zip.php on line 234

Warning: zip_close() expects parameter 1 to be resource, integer given in /www/htdocs/w0090cb8/hoteldatenbank/libraries/joomla/filesystem/archive/zip.php on line 250

Meine Joomla-Version: 1.5.8
PHP erstellt für: Linux dd21238 2.6.24-22-server #1 SMP Mon Nov 24 20:06:28 UTC 2008 x86_64
Datenbankversion: 5.0.51a-3ubuntu5.4
Datenbanksortierung: utf8_general_ci
PHP-Version: 5.2.4-2nmm2

Vielen Dank

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Fehler: Es konnte keine XML-Setupdatei in diesem P 12 años 11 meses antes #3472

  • TheMuffinMan
  • Invitado
  • Invitado
Hi,

kannst Du mich mal anmailen: markus.bopp@crosstec.org

Du bekommst dann ein Paket das ich gerade mit Linux gezippt habe, werde das gefühl nicht los das liegt daran...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: ForumSupport
Tiempo de carga de la página: 0.049 segundos