Willkommen, Gast
Angemeldet bleiben:

THEMA:

Rückantwort Mail 6 Jahre 8 Monate her #162508

  • Autor
  • sandrosteets
  • Offline
  • Fresh Breezer
  • Fresh Breezer
  • Beiträge: 3
  • Dank erhalten: 0
Hallo,

ich habe die Rückantwortmail in den Einstellungen im Easymode aktiviert. Es wird jedoch keine Mail gesendet. WO liegt das Problem? Außerdem möchte ich ein Formularfeld als Betreff verwenden. Das habe ich auch in den Einstellungen im Easymode so definiert. Aber auch dieses Feld wird nicht als Betreff gesendet.

Freundliche Grüße
Sandro Steets

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Moderatoren: ForumSupport
Ladezeit der Seite: 0.043 Sekunden

Angebot

Sommer Special! Alle Mitgliedschaften zum Sonderpreis!

Prio Support, alle Extensions und alle Templates in einem Paket.

Hier geht's zur Bestellung

Crosstec hilft sparen!

Falls Sie neu bei Crosstec sind aber bereits einen Formulargenerator bei einem anderen Hersteller gekauft haben, dann bekommen sie von uns einen Rabatt von 25% auf unsere 1-Jahres und Pro-Mitgliedschaften

Wie Sie an den Rabatt kommen?

Schreiben Sie uns einfach eine kurze Email mit beigelegten Kaufbeleg (z.B. PayPal Quittung) an sales@crosstec.org.

Wir unterstützen die Joomla Community

Crosstec unterstützt weltweit alle offiziellen Joomla! User Groups und Organisatoren von Joomla! Days die bei Joomla.org registriert sind.

Falls das auf dich zutrifft und du eines unserer Produkte brauchst, schreib uns eine kurze Email an info@crosstec.org und du bekommst eine Flatrate-Mitgliedschaft geschenkt!